» Ubuntu » パッケージ

Error

two or more packages specified (libmelt-ocaml-dev oneiric)