» Ubuntu » パッケージ

Error

two or more packages specified (libmerb-assets-ruby oneiric)