» Ubuntu » パッケージ

Error

two or more packages specified (libmerb-core-ruby oneiric)