» Ubuntu » パッケージ

Error

two or more packages specified (libncurses5-dev oneiric)