» Ubuntu » パッケージ

Error

two or more packages specified (libnetclasses-dev oneiric)