» Ubuntu » パッケージ

Error

two or more packages specified (liboop-dbg oneiric)