» Ubuntu » パッケージ

Error

two or more packages specified (librdf-ruby oneiric)