» Ubuntu » パッケージ

Error

two or more packages specified (libruby1.9.1 oneiric)