» Ubuntu » パッケージ

Error

two or more packages specified (libsdl-sound1.2-dev oneiric)