» Ubuntu » パッケージ

Error

two or more packages specified (libspark-java oneiric)