» Ubuntu » パッケージ

Error

two or more packages specified (libspeex1 oneiric)