» Ubuntu » パッケージ

Error

two or more packages specified (libspring-ldap-java oneiric)