» Ubuntu » パッケージ

Error

two or more packages specified (libsqlite3-ruby1.9.1 oneiric)