» Ubuntu » パッケージ

Error

two or more packages specified (libtaoframework-opengl-cil-dev oneiric)