» Ubuntu » パッケージ

Error

two or more packages specified (libudev-dev oneiric)