» Ubuntu » パッケージ

Error

two or more packages specified (libvlc5 oneiric)