» Ubuntu » パッケージ

Error

two or more packages specified (libwt29 oneiric)