» Ubuntu » パッケージ

Error

two or more packages specified (lilypond-data oneiric)