» Ubuntu » パッケージ

Error

two or more packages specified (liquidsoap-plugin-jack oneiric)