» Ubuntu » パッケージ

Error

two or more packages specified (lowpan-test-tools oneiric)