» Ubuntu » パッケージ

Error

two or more packages specified (magics++ oneiric)