» Ubuntu » パッケージ

Error

two or more packages specified (mango-lassi oneiric)