» Ubuntu » パッケージ

Error

two or more packages specified (maradns-zoneserver oneiric)