» Ubuntu » パッケージ

Error

two or more packages specified (mercurial oneiric)