» Ubuntu » パッケージ

Error

two or more packages specified (mew-bin oneiric)