» Ubuntu » パッケージ

Error

two or more packages specified (mongodb-server oneiric)