» Ubuntu » パッケージ

Error

two or more packages specified (mp3info-gtk oneiric)