» Ubuntu » パッケージ

Error

two or more packages specified (mrwtoppm-utils oneiric)