» Ubuntu » パッケージ

Error

two or more packages specified (mrxvt-mini oneiric)