» Ubuntu » パッケージ

Error

two or more packages specified (mysql-client-5.1 oneiric)