» Ubuntu » パッケージ

Error

two or more packages specified (namazu2 oneiric)