» Ubuntu » パッケージ

Error

two or more packages specified (nautilus-scripts-manager oneiric)