» Ubuntu » パッケージ

Error

two or more packages specified (ethstats oneiric)