» Ubuntu » パッケージ

Error

two or more packages specified (libapache2-svn oneiric)