» Ubuntu » パッケージ

Error

two or more packages specified (lksctp-tools oneiric)