» Ubuntu » パッケージ

Error

two or more packages specified (netrw oneiric)