» Ubuntu » パッケージ

Error

two or more packages specified (remctl-server oneiric)