» Ubuntu » パッケージ

Error

two or more packages specified (netcat6 oneiric)