» Ubuntu » パッケージ

Error

two or more packages specified (netcdf-doc oneiric)