» Ubuntu » パッケージ

Error

two or more packages specified (nethogs oneiric)