» Ubuntu » パッケージ

Error

two or more packages specified (network-manager-dev oneiric)