» Ubuntu » パッケージ

Error

two or more packages specified (nget oneiric)