» Ubuntu » パッケージ

Error

two or more packages specified (notify-osd oneiric)