» Ubuntu » パッケージ

Error

two or more packages specified (libatd-ocaml-dev oneiric)