» Ubuntu » パッケージ

Error

two or more packages specified (libtext-ocaml-dev oneiric)