» Ubuntu » パッケージ

Error

two or more packages specified (openoffice.org-wiki-publisher oneiric)