» Ubuntu » パッケージ

Error

two or more packages specified (planner oneiric)