» Ubuntu » パッケージ

Error

two or more packages specified (postr oneiric)