» Ubuntu » パッケージ

Error

two or more packages specified (puredata-utils oneiric)