» Ubuntu » パッケージ

Error

two or more packages specified (quilt oneiric)